Résolu

connexion en bluetooth sur autoradio Android mais pas de son


Bonjour, j'ai un autoradio Android JUNSUN et lorsque je connecte mon mobile galaxy S20+ en Bluetooth pour écouter deezer, je n'ai pas de son.

Autre problème, je mets mon mobile en partage de connexion, je connecte l'autoradio en WiFi, je lance deezer directement sur le JUNSUN et j'ai le même problème : pas de son.

Pourriez-vous m'aider svp?

icon

Meilleure réponse par vroucou 9 juin 2021, 16:10

Bonjour, 

Ce matin j'ai pu vérifier les branchements et le problème vient de bien de l'autoradio JUNSUN.

Tout est réglé.

Merci pour votre support 

Afficher l'original

5 commentaires

Niveau d'utilisateur 7
Badge +2

Bonjour @vroucou, pourrais-tu tenter avec d’autres applications lisant des contenus audio, pour vérifier si le problème est le même ?

Bonjour 

J'ai le même problème avec toutes les applis lisant du contenu audio autre que la radio. 

Niveau d'utilisateur 7
Badge +2

Bonjour @vroucou, merci d’avoir vérifié. J’ai l’impression qu’il s’agit donc plutôt d’un dysfonctionnement au niveau de ton autoradio JUNSUN. Je ne peux donc malheureusement pas vraiment te donner de pistes en ce qui concerne Deezer, mais il existe sûrement des forums en ligne à propos de cet appareil où d’autres utilisateurs font face au même genre de problème et qui pourraient avoir des suggestions.

Regarde quand même si le volume de l’autoradio n’est pas réglé au minimum pour les interfaces autres que la radio ?

Bonjour, 

Ce matin j'ai pu vérifier les branchements et le problème vient de bien de l'autoradio JUNSUN.

Tout est réglé.

Merci pour votre support 

Niveau d'utilisateur 7
Badge +2

De rien, j’espère que cela fonctionne bien maintenant :)

Commenter