Problème branchement usb autoradio


Bonjour depuis quelque mois quand je branche mon iPhone 6+ avec le câble usb à l’autoradio d’origine de la swift pour écouter deezer celui-ci me met « no song » alors que cela a fonctionné un temps et quand je branche l’iPhone 6s d’une amie cela fonctionne correctement ?! Une idée du problème ? Un réglage qui aurait changé ? Merci d’avance pour votre aide car j’aimerais bien écouter à nouveau mes chansons dans ma voiture ^^

7 commentaires

Niveau d'utilisateur 6
Badge +4
Bonjour,
Tout d'abord pourriez-vous mettre à jour les versions d'iOS et de Deezer ?
Ensuite, passez-vous par une application (de type Carplay ou autres) depuis l'autoradio ? Ou juste une connexion USB ?
Musicalement !🎶
J’ai la dernière version d’ios Quant a deezer j’ai supprimé et remis l’appli donc elle doit être à jour non ?
Sinon je passe directement par connexion usb
Niveau d'utilisateur 6
Badge +4
Pourriez-vous nous envoyer une capture d'écran ou photo du message d'erreur ? 🙂
Bonjour voici ce que j’ai

Niveau d'utilisateur 3
Badge +2
Bonjour voici ce que j’ai



Bonjour 😊

Je me renseigne sur le cas et je reviens vers toi le plus rapidement possible 😊

Musicalement 🎶🙌😘
Bonjour je n’ai pas eu de retour suite à mon dernier message et aucune solution. Serait-il possible d’en avoir une parce que je ne vais pas rester abonnée si je ne peux pas me servir de l’appli correctement. Merci d’avance pour vos réponses
Depuis’la nouvelle mise a jour de deezer quand je branche mon cable dans ma voiture le son reste dans mon telephone et ne remonte pas ds ma voiture. Comment faire svp. J ai un i phone 6s. Et mon vehicule est une fiat 500. Et la musique passe parle cable usb.

Commenter