Android auto : deezer ne semble pas fonctionner pour le moment


Bonjour,
Depuis que j'utilise Android Auto, l'application Deezer m'est bien proposée dans l'interface Android Auto mais me met systématiquement un gros point d'exclamation avec le message suivant : "Deezer ne semble pas fonctionner pour le moment". J'ai déjà désinstallé et réinstallé Android Auto à plusieurs reprises avec le même résultat final. Avez-vous une idée de la source du pb ?
(voir photo ci-dessous)

merci par avance de votre retour.


7 commentaires

Niveau d'utilisateur 7
Badge +5
Friz51 a écrit:

Bonjour,
Depuis que j'utilise Android Auto, l'application Deezer m'est bien proposée dans l'interface Android Auto mais me met systématiquement un gros point d'exclamation avec le message suivant : "Deezer ne semble pas fonctionner pour le moment". J'ai déjà désinstallé et réinstallé Android Auto à plusieurs reprises avec le même résultat final. Avez-vous une idée de la source du pb ?
(voir photo ci-dessous)

merci par avance de votre retour.



Bonjour,

Nous sommes navrée
Pour commencer, pourriez-vous:
- désinstaller et réinstaller l'application Deezer
- veuillez désassocier votre voiture et la réassocier

Si cela ne fonctionne toujours pas, je rapporterai le bug à notre équipe technique.
Merci 🙂

Musicalement.
Merci pour votre conseil. Deezer a été désinstallé et réinstallé et fonctionne très bien désormais dans android auto.
Bonjour,

Je remonte ce post car j'ai actuellement le même probleme et malgré de multiples désinstallation et réinstallation, deezer fonctionne puis le message d'erreur reaparait?????
Bonjour, je remonte le post.
Megane avec Rlink2 à jour Version 7.7.xxx et one plus 5 avec android 9.
Impossible de lancer deezer : il est écrit "deezer ne semble pas fonctionner pour le moment".

pour contourner le probleme je lance deezer avant de connecter le téléphone à la voiture mais ce n'est pas super comme solution.
j'ai contrôle les autorisations de chaque appli desinstaller et reinstaler mais je ne trouve pas la solution

cordialement
Bonjour,
J'ai le même problème. Avez vous une solution car supprimer et réinstaller l'appli, cela ne fonctionne pas.
Merci.

Ps: ma voiture est compatible.
Bonjour, j'ai le même problème et je suis sans solution.
J'utilise un Oneplus 5T lié au système Sync 3 de Ford via Android Auto.
Bonjour, Même problème depuis quelques semaines dans mon véhicule. Pour information je suis commercial en concession automobile et j'utilise le même modèle de véhicule depuis des mois, ça fonctionnait parfaitement jusqu'à il y'a quelques mois. Et là ça affiche bien ce message, quelque soit la voiture dans laquelle je me branche, 108 (issu du groupe Toyota) ou 3008/508 de notre marque PEUGEOT. Bref ça vient de l'application et de sa compatibilité avec androïd auto sans aucun doute possible.
Merci à la team DEEZER de se pencher sur le problème parce que c'est pratique via androïd auto.

Commenter