Résolu

Problèmes de vibrations quand un change de musique


Bonjour, au début de chaque musique ou quand je mets pause, mon téléphone vibre... Ce qui est vraiment très désagréable. Que j'aille sur les paramètres de mon téléphone ou sur les paramètres de ceux de Deezer, je ne trouve aucun moyen d'y remédier... Pouvez vous m'aider ?

(PS : j'ai déjà regardé la question similaire du forum et la réponse ne m'a pas aidé du tout)

icon

Meilleure réponse par Pilipu 31 octobre 2020, 19:56

Bonjour, Deezer est bugue...Le seul moyen que j'ai trouvé est de désinstaller/re-installer l'appli. Aucune possibilité de modifier cela dans les paramètres tél ou appli deezer…

Samsung sg9+

Afficher l'original

9 commentaires

Niveau d'utilisateur 7
Badge +1

Merci @Pilipu pour ces précisions. J’ai marqué en attendant ton commentaire en tant que meilleure réponse, tiens-nous au courant si le problème revient.

Bonjour. Cela m'est arrivé suite à changement de paramètres dans les notifications. En clair j'ai bidouillé les notifs pour ne garder que l'affichage du player et les vibrations sont arrivés instantanément. Après avoir farfouillé sur différent forum je n'ai trouvé que la désinstall et install comme solution viable et durable.

Je ne sais pas si lors de mise à jour le pb réapparaitra car je viens de spotify et je suis sur deezer depuis 1 semaine uniquement.

Cdt

Niveau d'utilisateur 7
Badge +1

Bonjour @Pilipu, réinstaller l’application a résolu ce problème définitivement ? Est-ce que tu saurais me dire si cela est arrivé après une mise à jour quelconque ?

Bonjour, Deezer est bugue...Le seul moyen que j'ai trouvé est de désinstaller/re-installer l'appli. Aucune possibilité de modifier cela dans les paramètres tél ou appli deezer…

Samsung sg9+

Bonjour @Julien.Girot et @Ronan G 

Dans les paramètres de votre Samsung,
Pouvez-vous vérifier dans les paramètres des notifications, dans l’onglet “Deezer" si l’importance de la notification “Lecteur” est bien sur “moyenne” ?

Bien à vous

Bonjour Julien,

J'ai exactement le même problème depuis 2 a 3 semaines.. j'ai un Samsung Galaxy A 10 et je crois qu'il a fait une mise a jour il y a un moment.. et je n'ai rien trouvé de satisfaisant comme toi sur les forums.. si vous avez la solution.. c'est vrai que c'est assez agaçant.. 

Niveau d'utilisateur 7
Badge +1

Bonjour @Julien.Girot, cela pourrait être spécifique à la configuration d’un modèle de téléphone, ce n’est pas un retour que nous rencontrons très souvent dans tous les cas. Ce n’est en tout cas pas un comportement prévu par l’application sous Android. Est-ce que cela a toujours été le cas pour toi, ou est-ce que c’est apparu après une mise à jour ou l’installation d’une autre application ? D’autres applications sont-elles affectées ?

Bonjour, c'est un samsung galaxy A71.

Est-ce que la marque du téléphone change quelque chose ? 

 

Niveau d'utilisateur 4
Badge +2

Hey @Julien.Girot 

Peut tu préciser la marque de ton téléphone ?🙂

Après je laisserai les personnes manager de la communauté sans changer pour résoudre ton problème 😉

Sur ce bonne journée 👍

Commenter